Android Studio : Upgrading Gradle and Its Plugin

Featured

Hey there, you might have caught in error message in Android Studio. Here, it says Plugin is too old, please update to a more recent version, or set ANDROID_DAILY_OVERRIDE environment variable to “XXXX” Here, it also stops working. This starts giving pain and delays your work. Tackling this is simple if you know how to … Continue reading Android Studio : Upgrading Gradle and Its Plugin